Varnish Server Version 6.06 an error occures once updating to latest version of Varnish

We are reciving the following error after upgrading Varnish to the latest version

{“context”:{“instance”:“varnish”,“integration”:“com.newrelic.varnish”,“prefix”:“config/varnish”,“stderr”:"[DEBUG] Error parsing metric ‘version’: non object map type float64\n[DEBUG] Error parsing metric ‘counters’: no value found\n",“working-dir”:"/var/db/newrelic-infra/newrelic-integrations"},“level”:“debug”,“msg”:“Integration command wrote to stderr.”,“timestamp”:“2021-04-12T13:32:31+10:00”}