Forti issue about

Could you please confirm that NewRelic platform are not affected by FortiOS、FortiProxy ( CVE-2022-40684)?

1 Like

Hello @tkkym, I hope you are well. I have contacted our security team regarding your question. They have confirmed that New Relic is not impacted by this issue.

2 Likes