SonicWall Issue(CVE-2021-20045etc)?

Could you please confirm that NewRelic platform are not affected by SonicWall Issue (CVE-2021-20045etc)?

日本語訳
NewRelicのプラットフォームがSonicWall Issue(CVE-2021-20045等)の影響を受けていないことを確認できますか?

Hi, @tkkym: Confirmed. You may see a list of vulnerabilities affecting New Relic products here: Security bulletins | New Relic Documentation.

2 Likes